Aihe: ei paineita
Lähettäjä: telafriikki
Lauantaina 07.8. 2004 klo 01:13:23

Viesti:
kyseessä olis perkins a4.248 moottori, seissy ed. ajon jälkeen pihalla noin 10 vuotta. ehti siinä aikana ruostua 3pytyl tosi lujaa kii, se on nyt kunnos kantta myöden.

seuraava ongelma on nyt sitte sellanen, että öljypaineet on kateis?
olen pyörittäny noin 1min kerrallaan (ilm. suuttimia), ja öljypaineanturi reiästa odottanu öljyä mutta ei vaan tuu.

kun vaihdoin vanhat öljyt uusiin, jouduin "puhkaseen" öljytyhjennys reiän. ihan niinku pohjalla olis ollu paksu sakka kerros ja vähän vettä.
voisko imusihti olla tukos siitä samasta mönjästä?

joudun näköjään irrottaan öp:n, ja puhdistaa.

mutta olis kiva tietää jos kellään on ollu samankaltaisia kokemuksia. ja miten olette hoitanu ongelman! ei uskalla ottaa riskii.

sen tiedän että se on ihan toimivana jäänyt seisoon, alusta oli hajalla (puskukone mf300).

kiitos etukäteen apua antavista vastauksista :)
RE: ei paineita
Lähettäjä: janne
Lauantaina 07.8. 2004 klo 09:25:26

Message:
joskus kun kone on seissyt pitempään ilman öljyjä öljypumppu pitää "virittää". Eli vaikka tippakannulla syötät öljyä suodattimen jalasta öljypumppuun. Suosittelisin kyllä putsaamaan pohjan ja imusiivilänkin jos siellä kerran oli niin pahasti tervaa ettei öljyt suostuneet tulemaan pois ilman meisseliä.
RE: ei paineita
Lähettäjä: Meca
Lauantaina 07.8. 2004 klo 10:19:43

Message:
Saattaa olla imusihti tukossa. Kerran minulla leikkasi muutaman vuoden seissyt Valmetti kiinni. Koneen lämmettyä kunnolla alkoi kalkatus kuulumaan ja se oli sillä selvä. Imusihti oli täysin tukkeentunut.