Aihe: Ford 4000 käynnistys
Lähettäjä: Foortti
Lauantaina 24.7. 2004 klo 17:03:49

Viesti:
Olis ongelmia Ford 4000:sen käynnistymisen kanssa. Eli traktori on ollut seisonnassa 3 v ja nyt ei lähde käyntiin sitten millään. Aluksi ongelmia starttimoottorin kanssa mutta nyt se kunnossa. Akun kunto kyllä askarruttaa. Akku jaksaa kyllä pyörittää starttia, mutta vähä laiskaa on. Vetämällä kone kyllä käynnistyy ja laturin latausvalo palaa paitsi kun antaa kunnolla kenkää. Mistähän kenkä puristaa??
RE: Ford 4000 käynnistys
Lähettäjä: Keke
Lauantaina 24.7. 2004 klo 18:46:43

Message:
Taitaa laturi olla viallinen.Akussa ei ole tarpeeksi poveria heittämään konetta käyntiin.Jos on se alkuperäinen tasavirtalaturi niin se voi olla sökö tuohon ikään.Jos akkusi on tuore niin lataa se verkkovirtalaturilla ja testaa sitten käyntiin lähtö.Täynnä olevan akun jännitteen pitää olla 12,6-12,7 volttia.Jos se ei pyrähdä käyntiin tuon jännitteisellä akulla voi seuraavaksi epäillä sitä starttia.
RE: Ford 4000 käynnistys
Lähettäjä: Alanko
Lauantaina 24.7. 2004 klo 22:19:18

Message:
"laturin latausvalo palaa paitsi kun antaa kunnolla kenkää"
Oletan että kyseessä on Lucaksen vaihtovirtalaturi.
Vanhemmissa Lucaksen latureissa on ollut laatueroja siten että jotkut niistä vaativat todella suuret alkukierrokset ennenkuin ne heräävät lataamaan. Olen tällaisissa tapauksissa vaihtanut yleisesti käytetyn 2 Watin latauksen merkkilampun tilalle 4 wattisen lampun, jolloin roottorin magnetointikäämin kautta kulkeva virta on hiukan suurempi ja laturi herää pienemmillä kierroksilla. Mainittakoon että tänään viimeksi tein tämän operaation.
On väitetty että lampun teholla olisi vaikutus myös latausjännitteeseen mutta niinhän ei ole vaan jännitesäädin hoitaa sen asian lampusta riippumatta. Jos mittauksissa on jotain eroja oltu löytävinään niin luultavasti on esim lämpötilakompensointi saattanut johtaa harhaan.

Fordin starttien pyörimisnopeuksissakin on eroja mutta olethan varmistanut ensimmäiseksi akun todellisen kunnon kuormituskokeella? Jos myös se on ollut 3 vuotta paikallaan ja mahdollisesti lataamattona niin tokkopa muualta tarvinnee etsiä syytä laiskaan pyörittämiseen.
RE: Ford 4000 käynnistys
Lähettäjä: Alanko
Lauantaina 24.7. 2004 klo 22:19:18

Message:
"laturin latausvalo palaa paitsi kun antaa kunnolla kenkää"
Oletan että kyseessä on Lucaksen vaihtovirtalaturi.
Vanhemmissa Lucaksen latureissa on ollut laatueroja siten että jotkut niistä vaativat todella suuret alkukierrokset ennenkuin ne heräävät lataamaan. Olen tällaisissa tapauksissa vaihtanut yleisesti käytetyn 2 Watin latauksen merkkilampun tilalle 4 wattisen lampun, jolloin roottorin magnetointikäämin kautta kulkeva virta on hiukan suurempi ja laturi herää pienemmillä kierroksilla. Mainittakoon että tänään viimeksi tein tämän operaation.
On väitetty että lampun teholla olisi vaikutus myös latausjännitteeseen mutta niinhän ei ole vaan jännitesäädin hoitaa sen asian lampusta riippumatta. Jos mittauksissa on jotain eroja oltu löytävinään niin luultavasti on esim lämpötilakompensointi saattanut johtaa harhaan.

Fordin starttien pyörimisnopeuksissakin on eroja mutta olethan varmistanut ensimmäiseksi akun todellisen kunnon kuormituskokeella? Jos myös se on ollut 3 vuotta paikallaan ja mahdollisesti lataamattona niin tokkopa muualta tarvinnee etsiä syytä laiskaan pyörittämiseen.