Aihe: Fordin käynnistyminen lämpöisenä
Lähettäjä: Juha
Lauantaina 10.7. 2004 klo 15:53:35

Viesti:
Minulla on FORD 550 kaivuri vm80 ja kävin sillä tekemässä hommia vähän kauempana. Siellä sammutin koneen, hetken päästä käynnistin uudelleen ja kone käynnistyi mutta jotenkin tehottomasti. Sitten se pysähtyi eikä lähtenyt millään käyntiin, pakoputkestakaan ei pöllähtänyt savunkiehkuaakaan. Aikamme ihmeteltyämme ja useiden starttausyritysten jälkeen se lähti käyntiin yskien ja paukahdellen, mutta sen jälkeen se toimi taas. Paluumatka sujui normaalisti, mutta kotiinpäästyäni sammutin koneen ja yritin muutaman minuutin päästä uudelleen ja sama polkka, ei millään käyntiin. Kun kone oli jäähtynyt tunnin verran se lähti taas normaalisti. Onko muilla ollut samanlaisia vikoja ja mitä niille voisi tehdä. Tuossa ajellessani jouduin ajamaan kaupungin läpi ja olisi aika noloa jos kone pysähtyisi liikennevaloihin ja jäisin siihen valoihin odottelemmaan koneen jäähtymistä!!
RE: Fordin käynnistyminen lämpöisenä
Lähettäjä: Meca
Lauantaina 10.7. 2004 klo 16:25:04

Message:
Tämä on vain arvaus, mutta tulee mieleen, että polttoainejärjestelmä saa ilmaa jostain.Toinen mahdollisuus voisi olla, että polttoaineen seassa on vettä. Minä tutkisin ensimmäisenä polttoainelaitteet; vaihtaisin suodattimet ja tarkistaisin liitosten kireyden.
RE: Fordin käynnistyminen lämpöisenä
Lähettäjä: jj
Sunnuntaina 11.7. 2004 klo 22:55:33

Message:
Veikkaisin jakajapumpun nestepää väljä
RE: Fordin käynnistyminen lämpöisenä
Lähettäjä: Juha
Maanantaina 12.7. 2004 klo 18:46:27

Message:
Jos siinä nestepäässä on väljää, mitä sille on tehtävissä? Itsellä ei kokemusta ruiskupumpuista (vielä).