Aihe: Ei lataa/lat.valoei pala
Lähettäjä: aita matalin
Keskiviikkona 21.9. 2005 klo 09:44:33

Viesti:
Valmet 305 ei lataa ja latausvalo ei pala. Tiedän toki että vanhoissa jutuissa on paljonkin keskusteltu (laturi)asioista ja vika kyllä löytyy kunhan ehdin perehtyä asiaan. Mutta asian yksinkertaistamiseksi kysyn ensin täältä että mikä olisi se todennäköisin vika? Hiilet? Minkämerkkinen laturi mahtaa olla kyseessä- onko hiilet ja säädin samassa paketissa?
RE: Ei lataa/lat.valoei pala
Lähettäjä: woodsman
Keskiviikkona 21.9. 2005 klo 11:07:55

Message:
Tarkista että liittimessä laturin takana on kunnollinen kontakti. Itsellä ollut ongelmia siellä 405:ssa. Monesti on riittänyt kun liikuttelee liitintä että kosketus paranee.
Uusin viime vuonna koko liitinryhmän ja nyt on pelannut sen puolesta hyvin.
Muistaakseni, jos hiilet menee, palaa latausvalo koko ajan.

RE: Ei lataa/lat.valoei pala
Lähettäjä: Jaska Y
Keskiviikkona 21.9. 2005 klo 11:59:09

Message:
Täsmennyspyyntö: Palaako latausvalo kun kone ei pyöri, mutta virta on päällä?
Vaikuttaa nääs diaknoosiin paljonkin.
RE: Ei lataa/lat.valoei pala
Lähettäjä: aita matalin
Keskiviikkona 21.9. 2005 klo 12:11:12

Message:
Latausvalo ei pala lainkaan, missään tilanteessa. Voishan se polttimo olla tietenkin rikki(?)!

Täytyypä tutkia ne laturin liittimet ensimmäiseksi. Onkohan laturi vioittunut jos liitin on löysällä/irti?
RE: Ei lataa/lat.valoei pala
Lähettäjä: woodsman
Keskiviikkona 21.9. 2005 klo 12:14:22

Message:
Ei laturi ainakaan minulla vioittunut vaikka sitä huonoa kontaktia oli pari vuotta. Laiskuuttani en korjannut vikaa heti !
RE: Ei lataa/lat.valoei pala
Lähettäjä: Olisko hiiliongelma
Keskiviikkona 21.9. 2005 klo 12:22:25

Message:
Mulla oli samat viat,tosin autossa. Hiilet siellä oli kulunu niin ettei enää kosketusta löytynyt.
RE: Ei lataa/lat.valoei pala
Lähettäjä: jari
Keskiviikkona 21.9. 2005 klo 12:50:10

Message:
Tarkasta ensin latausvalon polttimo,jos laturi saa herätin virran ko.valon kautta ja polttimo on palanut,niin ei lähde lataamaan.Kokemusta on.
RE: Ei lataa/lat.valoei pala
Lähettäjä: Anti-valmet mies
Keskiviikkona 21.9. 2005 klo 12:54:05

Message:
Mulla oli 702 vallussa samat oireet. Irrotin latausvalosta piuhat, pistin virtakynän piuhojen väliin ja virran päälle niin virtakynän lamppu paloi. Viaksi paljastui latausvalon lampun pohja. Tein pikakorjauksen liittämällä piuhat suoraan yhteen, ja johan latasi. Lataamattomuus johtui siis siitä ettei laturille tullut herätevirtaa.
RE: Ei lataa/lat.valoei pala
Lähettäjä: Velu
Keskiviikkona 21.9. 2005 klo 17:17:03

Message:
Kun on hiilet loppu, ei valokaan koskaan syty. Helpoiten latausvalon testaa, kun kytkee sen pikku johdon laturin takaa runkkoon. Silloin valon pitäisi palaa, kun virta on päällä.
RE: Ei lataa/lat.valoei pala
Lähettäjä: aita matalin
Maanantaina 10.10. 2005 klo 08:57:05

Message:
Vika löytyi. Latausvalon polttimo oli rikki! Nyt lataa.

Mystiseen (kaikkien)valojen katoamisongelmaan myös löytyi helpotusta kun paikallistin "rintapellistä", moottoritilan puolelta hapettuneen liittimen.

Mutta lyhyet ajovalot eivät edelleenkään toimi. Polttimot ovat ehjät ja pitkät toimivat. Rele naksuu niinkuin pitääkin. Pitänee varmaan lähteä yleismittarilla jäljittämään kadonnutta virtaa..vai olisko jollain joku vinkki?
RE: Ei lataa/lat.valoei pala
Lähettäjä: asentaja
Maanantaina 10.10. 2005 klo 10:55:06

Message:
vaihda foortiin, niinongelmat poistuu.
RE: Ei lataa/lat.valoei pala
Lähettäjä: timppa
Maanantaina 17.10. 2005 klo 19:06:54

Message:
"Vaihda fordiin" ei typerämpää ideaa olisi..
Sedälläni N:13000h ajettu valmet 705 N:15v vanha.. ja hienosti toimii...KAIKKI:: Ja suurempia vikoja ei tiettävästi ole ollut.... Tosin kone on hyvin huollettu ja kylmäkäynistyksiä ei ole.....
Taisi mennä hieman ohi kysymyksen mutta onhan valmettia aina kiva kehua...:)
RE: Ei lataa/lat.valoei pala
Lähettäjä: kenny
Torstaina 20.10. 2005 klo 12:44:29

Message:
Juukuule, voortti onkin oma tarinansa, kun pultit,jengat,tiivisteet,laakerit ja kaik muu mahollinen on tuumatavaraa. Heti ku voortti hajuaa nii isköö kauhunsekaanen tunnet että nyt taas alakaa varaosien epätoivonen jäljitys..
RE: Ei lataa/lat.valoei pala
Lähettäjä: SS
Torstaina 20.10. 2005 klo 13:14:20

Message:
Mikä Voortin varaosa on ollut hakusessa Kennyllä. Ainakin semmoisia osia kuten ohjauksen osat, kytkin, voimanottoakselinkytkin, akselit ja itse tumppi laakereineen löytyy ihan uutena tehdasosana, sekä myös käytettynä eikä ole olleet kamalan hintasia.

Mottorin osista en sit tiedä, vaihteistossa lukee monessa laakerissa Timken ja koodinumero, laakeriliikeestä kyl löytyy silloin oikea varmalla.

En mää noita pultteja pitäs kovin ongelmallisina, Espoon Pultti myy aika monta erilaista tuumaista isompaa sekä pienempää. Siinä on virma joka ei piä suurta ääntä, mutta on aikamoinen varasto heillä kaikenlaista aarretta.

Mut muutama huono kokemus tekee tuommoisen tuntuman, et ei saisi osia, tai tosi harvinaisen osan rikkoutuminen kyllä varmaan on hankalaa silloin. On Fordi nyt kuitenkin minusta aika helppo osien suhteen, olihan 6600 Foordi Euroopassa eniten myytyjä traktorimalleja, eli paljon on osatarvetta ja silloin osien tuotantoa kannattaa isolle kannalle jatkaa...

Varmaan se Valmetti on paras osien saatavuuden suhteen. Jokainenhan toivoo, ettei niitä paljon tarttisi, ei Valmettiin eikä Fortiin.

- SS -